Curto-circuito?

Área dedicada a troca de informações sobre mecânica, manutenção e bricolage

Curto-circuito?

Mensagempor José Duarte » sexta set 18, 2020 3:18 pm

Boa tarde
Infelizmente, devido ao problema que atravessamos, a única saída com a minha AC foi para a sua revisão anual.
Como ainda estamos com esperança de darmos um circuito pela zona da Covilhã, comecei a rever todos os instrumentos a bordo.
Qual a surpresa? Ao fazer a ligação à rede de 220V, notei que não tinha energia elétrica no seu interior. Fui verificar na garagem e tinha o disjuntor desligado. Tentei ligar e nada, não rearmava. Desmontei fichas, analisei cabos e mais não sei o quê. Quando andava neste entretém diz-me a minha Sócia, o que andas a fazer? Olha que aqui dentro ando a ouvir uns estalos!!!!
Procuro, se possível, que algum Companheiro me dê uma dica, para um eventual curto-circuito que possa existir no meu ar condicionado, marca Dometic, instalado há mais ou menos 10 anos e que sempre funcionou na perfeição, até hoje. Na verdade, ao ligar os 220V, dá um estalo na zona do ar condicionado.
De resto tudo funciona na perfeição, o que para a viagem em questão não é problemático a falta dos 220V.
Só que, como gosto que tudo funcione, aguardo os V/comentários.(Tenho a informar que não liguei o ar condicionado, o disparo foi e é imediato)
Saudações,
José Duarte
José Duarte
 
Mensagens: 125
Registado: domingo mai 04, 2014 2:05 pm
Localização: Linda-a-Velha

Re: Curto-circuito?

Mensagempor time_out » sexta set 18, 2020 3:43 pm

Boa tarde

É sempre complicado à distância analisar circuitos eléctricos por isso o melhor é ir por fases.

Se bem entendi ao ligar a AC à rede 220V o disjuntor geral dispara.

Entendi também que está seguro que o problema vem do ar condicionado.

Sugiro portanto que desligue o ar condicionado do cabo de alimentação e teste de novo.

Caso passe a ter 220V dentro da AC terá a certeza que o problema é do ar condicionado e terá depois de analisar o circuito de entrada pois normalmente, com o interruptor geral do ar condicionado desligado não deveria ter qualquer energia a passar.
time out

Hymer B SL614
(Sintra - Portugal)
Avatar do Utilizador
time_out
 
Mensagens: 1143
Registado: domingo nov 13, 2005 7:48 pm
Localização: Entre Belas e Sintra

Re: Curto-circuito?

Mensagempor José Duarte » sábado set 19, 2020 10:33 pm

Boa noite
Muito agradecido pelas informações.
Hoje passei o dia a desmontar e montar fichas macho e fichas fêmeas.
Através de um multímetro consegui determinar o fio em causa, só que lutei com uma grande dificuldade. Localizei o fio dos 220V para o ar condicionado de cor preto, só que o fio que apresentava problemas era branco. Através de várias buscas verifiquei a existência, depois de ligada a energia de 220V, de que uma ficha não tinha corrente e que por acaso o fio era branco. Pensei um pouco no assunto e concluí que em algum lado devia existir um "chante" no fio.
Depois de variadas peripécias resolvi dar uma vista de olhos numa coisa que nunca me atrevi em tocar. Na minha AC, não sei se nas outras é igual, a central (local onde estão todos aqueles elementos de luz, torneiras, baterias, etc.,) está inserida na própria estrutura com uma tampa aparafusada, retirei e através daquela molhada de fios consegui acesso ao local onde o fio foi cortado, local onde foi colocado uma ficha e acrescentado a ligação do ar condicionado.
Para já desliguei esses fios. Mais tarde, como a tampa interior do ar condicionado tem quatro parafusos, sou capaz de arriscar para ver se consigo ver as ligações do fio no seu interior. Pode ser que tenha algum dano que seja visível, caso contrário na próxima revisão mandarei ver a coisa.
Mais uma vez os meus agradecimentos,
Saudações,
José Duarte
José Duarte
 
Mensagens: 125
Registado: domingo mai 04, 2014 2:05 pm
Localização: Linda-a-Velha


Voltar para Mecânica, Manutenção e Bricolage

Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado e 3 visitantes