JANTES A PERDER AR.

Área dedicada a troca de informações sobre mecânica, manutenção e bricolage

JANTES A PERDER AR.

Mensagempor Vet » segunda fev 13, 2006 1:02 pm

Olá a todos os companheiros!

Há uns dias tive dois furos, um em cada roda traseira da minha AC. Qual o meu espanto, quando o técnico de uma casa de reparação e venda de pneus/jantes me diz que a jante em causa perdia ar , e que deveria meter uma câmara-de-ar ou então mandar vir uma jante nova. Mandei colocar uma câmara-de-ar. Uns dias depois a mesma coisa com a outra jante, à qual mandei fazer a mesma coisa..

Agora circulo com a Ac com câmaras-de-ar em ambas as rodas traseiras.

Serve este meu post, para perguntar aos mais entendidos e experientes na matéria, se por acaso já tinha ouvido falar em caso idêntico, se é seguro e aconselhável circular com câmaras-de-ar nas jantes e se existe alguma maneira de as reparar.

Um muito obrigado e um abraço para todos

Vet
Avatar do Utilizador
Vet
 
Mensagens: 11
Registado: terça dez 06, 2005 11:44 pm
Localização: Algueirão-Sintra

Mensagempor time_out » segunda fev 13, 2006 1:20 pm

Boa tarde

A perca de ar pelas jantes em ferro só é possivel se:
1- existir empeno da mesma na zona de encosto do pneu (visivel a olho nu por ter de estar bem deformada)
2- poros causados por ferrugem (só possivel em jantes muito antigas e expostas longamente à oxidação)
3 - má vedação entre os laterais (só possivel em jantes compostas e não aconselhadas para tubeless)

Em jantes de aluminio há a acrescentar a possibilidade de fissuras provocadas por pancadas e nesse caso a jante deve ser substituida.

Não há problema em se usar camara de ar numa jante e pneu tubeless mas pessoalmente preferiria saber qual a origem da perca de ar e qual o motivo porque tal aconteceu. Se é devido a excesso de oxidação então a camara de ar também irá sofrer.
time out

Hymer B SL614
(Sintra - Portugal)
Avatar do Utilizador
time_out
 
Mensagens: 1045
Registado: domingo nov 13, 2005 7:48 pm
Localização: Entre Belas e Sintra

Mensagempor Vet » segunda fev 13, 2006 11:37 pm

Boas Time_out.

As jantes têm 4 anos. O que me disseram é que estas fugas de ar são provocadas por poros causados por ferrugem. A perda de ar é lenta, não se vê qualquer deformidade na jante, não são de alumínio, já tinha feito alguns milhares de Kms com elas em tubeless e as da frente mantêm-se impecáveis.

A perda de ar é junto à válvula, mas não se vê nada que possa originar a mencionada fuga de ar. Foi tudo muito bem limpo. Ainda se pensou que fosse da válvula, mas não. Os Técnicos lixaram muito bem a jante, pintaram-na e depois de montada voltou a perder ar pelo mesmo sítio, que é no vinco que a mesma tem em todo o seu perímetro. Não se nota nada por dentro nem por fora.

Já ouvi falar que podem ser soldadas e que depois disso ficam operacionais. Agora o que não sei é quem faça este serviço e se dará mesmo resultado.

Fico a aguardar mais alguma dica acerca deste assunto

Muito obrigado e um abraço do

Vet
Avatar do Utilizador
Vet
 
Mensagens: 11
Registado: terça dez 06, 2005 11:44 pm
Localização: Algueirão-Sintra

Mensagempor time_out » segunda fev 13, 2006 11:59 pm

Boa noite

O problema parece não ter nada a haver com a jante mas sim com o tipo de valvula utilizada.
Para as pressões que se devem utilizar as valvulas devem metálicas e não de borracha. Estas aguentam não só mais pressão como a vedação é muito mais estanque.
É recomendado o uso das valvulas metálicas em substituição das de borracha. Caso seja esse o caso é optar pelas metálicas e voltar a usar tubeless.
time out

Hymer B SL614
(Sintra - Portugal)
Avatar do Utilizador
time_out
 
Mensagens: 1045
Registado: domingo nov 13, 2005 7:48 pm
Localização: Entre Belas e Sintra


Voltar para Mecânica, Manutenção e Bricolage

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante