Problemas circuito água

Assuntos gerais relacionados com autocaravanismo.

Problemas circuito água

Mensagempor Alcool_Puro » quinta abr 27, 2017 6:36 pm

Olá pessoal,
Tenho 1 problema.
Instalei o vaso de expansão da Fiamma como se vê na foto. Liguei a bomba e trabalhou durante um bocado até encher o resto circuito assim como o vaso. Nota-se que até a mangueira do meio está com pressão (mais cheio).
Só que abro as torneiras e nao saí água...
O que está mal?
Imagem
Alcool_Puro
 
Mensagens: 32
Registado: quarta Oct 26, 2016 11:23 pm
Localização: Loures

Re: Problemas circuito água

Mensagempor Salazar » quinta abr 27, 2017 9:22 pm

Não sei se poderá estar ligado ao facto de não sair água das torneiras, mas não devia ter usado tubo cristal. Com bombas de pressão deve-se usar sempre mangueira com malha de nylon.
Salazar
 
Mensagens: 253
Registado: quarta jan 23, 2008 7:38 pm
Localização: Benavente

Re: Problemas circuito água

Mensagempor jgomes » sexta abr 28, 2017 7:06 pm

Boa tarde.
Deve esperar que todo o ar saia da tubagem inclusive do boiler.
Cumprimentos.
jgomes
 
Mensagens: 245
Registado: terça mai 22, 2007 10:37 am
Localização: Jou - Murça

Re: Problemas circuito água

Mensagempor Alcool_Puro » sábado abr 29, 2017 9:04 am

Era o fusivel. Tinha posto um de 3A e claro queimou. Já está a funcionar.
De qualquer maneira não notei diferença nenhuma com o vaso de expansão. A bomba começa logo a trabalhar mal se abre torneira. É normal?
Alcool_Puro
 
Mensagens: 32
Registado: quarta Oct 26, 2016 11:23 pm
Localização: Loures

Re: Problemas circuito água

Mensagempor jgomes » sábado abr 29, 2017 3:56 pm

Boa tarde.
É sim senhor. Anormal seria ela não trabalhar.
Só comentei isso do boiller porque normalmente quando a tubagem da água fica vazia, demora mais tempo a deitar água por causa do ar acumulado.
Cumprimentos
jgomes
 
Mensagens: 245
Registado: terça mai 22, 2007 10:37 am
Localização: Jou - Murça

Re: Problemas circuito água

Mensagempor Salazar » sábado abr 29, 2017 6:47 pm

Alcool_Puro Escreveu:Era o fusivel. Tinha posto um de 3A e claro queimou. Já está a funcionar.
De qualquer maneira não notei diferença nenhuma com o vaso de expansão. A bomba começa logo a trabalhar mal se abre torneira. É normal?


Eu tenho o mesmo esquema mas com bomba Fiamma.
Com o vaso instalado, consigo, p.e., descarregar água para a sanita depois de urinar ou encher um copo de água (cerca de 20cl) sem que a bomba trabalhe.
E o fluxo de água é sempre continuo e sem alterações de pressões como acontecia anteriormente.
Mexeu na pressão do vaso?

Edit: a pressão do vaso deverá estar entre 0,8 e 1 bar. Pode usar um simples manómetro para ver a pressão dos pneus e, para corrigir, uma bomba para bicicletas.
Editado pela última vez por Salazar em sábado abr 29, 2017 7:35 pm, num total de 1 vez.
Salazar
 
Mensagens: 253
Registado: quarta jan 23, 2008 7:38 pm
Localização: Benavente

Re: Problemas circuito água

Mensagempor Garrbel » sábado abr 29, 2017 7:00 pm

Boa tarde
Alcool_Puro Escreveu:A bomba começa logo a trabalhar mal se abre torneira. É normal?


Começo por dizer que nunca tive vaso de expansão - por escolha nunca me pareceu necessário.

Tanto quanto sei de amigos que o instalaram não é normal. Se a bomba tem o mesmo comportamento há que se perguntar para que serve o vaso!

A ideia do vaso é a bomba trabalhar até o encher e por ser uma vaso de expansão vai mandar agua até perder a pressão e só aí é que a bomba arranca para o voltar a encher, Mas para isso é necessário calibrar o vaso. Sei que é necessário faze-lo mas não sei como.

Pode ver aqui: http://www.campingcarportugal.com/forum/viewtopic.php?f=17&t=7664
AG
Sintra
Avatar do Utilizador
Garrbel
 
Mensagens: 137
Registado: terça Oct 25, 2005 9:13 pm
Localização: Mercês/Sintra


Voltar para Assuntos Gerais

Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado e 3 visitantes